Тонкий клиент и интернет. Пропадает трафик.

Ответить


В целях предотвращения автоматической отправки форм спам-ботами, решите предлагаемое задание.
Смайлики
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:

BBCode ОТКЛЮЧЕН
Смайлики ВКЛЮЧЕНЫ

Обзор темы
   

Развернуть Обзор темы: Тонкий клиент и интернет. Пропадает трафик.

aka » Пт ноя 23, 2007 6:10 pm

greenlnk
Тебе бы книжки почитать про то, как работают IP сети...

Shad » Пт ноя 23, 2007 1:39 pm

Попробуй подсеть сменить.

greenlnk » Чт ноя 22, 2007 1:04 pm

aka писал(а):RTL8139 на PCI-E это забавно ;) Еще хотелось бы видеть IP адреса и маски.
Насчет PCI-E загнул ))
Адреса и маски добавил [img]http:/gsert.nm.ru/wtware.jpg[/img]
aka писал(а):"Общий доступ к Интернет" на XP отключен? Фаирвол пробовал отключать?
Общий доступ не включал.Фаервол отключал.
aka писал(а):После того, как пинги пропали, ты выключаешь машину с втварью и пинги сразу появляются?
Интереснее другое пинг появляется не после отключения в винде локального соединения, а только после выключения хаба.
aka писал(а):Достаточно включить машину с втварью, или она обязательно должна подключиться к XP и нарисовать окошко входа в виндовс?
некоторое время после подключения инет работает и доступен на машине с WTware. В конфиге прописан автологон.А что стоит пробовать входить "ручками"?

aka » Чт ноя 22, 2007 11:40 am

RTL8139 на PCI-E это забавно ;) Еще хотелось бы видеть IP адреса и маски.

"Общий доступ к Интернет" на XP отключен? Фаирвол пробовал отключать?

После того, как пинги пропали, ты выключаешь машину с втварью и пинги сразу появляются?

Достаточно включить машину с втварью, или она обязательно должна подключиться к XP и нарисовать окошко входа в виндовс?

greenlnk » Чт ноя 22, 2007 10:01 am

клиент только один

DHCP не используется

[img]http:/gsert.nm.ru/wtware.jpg[/img]

aka » Ср ноя 21, 2007 11:42 pm

1. Пуск - Программы - Стандартные - Paint.
И нарисуй схему. Кто куда подключен.

2. Конфликтов IP адресов точно нет ни у кого ни с кем?

3. DHCP используется? Он один?

Тонкий клиент и интернет. Пропадает трафик.

greenlnk » Ср ноя 21, 2007 9:28 pm

Заметил некую закономерность.При подключении терминального клиента WTware, спустя время пропадает трафик.Теряется ping между моим ПК и шлюзом провайдера.Не могу сказать что провайдер идеально работает, но закономерность очевидная,.Причем некоторое время и мой сервер на XP и терминальный клиент одновременно работаем минут пять.Уж не MTU ли параметр нужно менять у клиента?

Вернуться к началу