ATI RADEON XPRESS 300

Ответить


В целях предотвращения автоматической отправки форм спам-ботами, решите предлагаемое задание.
Смайлики
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:

BBCode ОТКЛЮЧЕН
Смайлики ВКЛЮЧЕНЫ

Обзор темы
   

Развернуть Обзор темы: ATI RADEON XPRESS 300

Serge » Ср май 23, 2007 12:25 pm

территориально находимся в Москве, видимо действительно не получиться передать станцию для тестов. :(

aka » Вт май 22, 2007 8:59 pm

Вы где географически находитесь?
В Самаре - позвонить +7 927 2022087, договориться. Где-то еще - пересылка обойдется дороже новой железки.

Serge » Вт май 22, 2007 8:49 am

Для более эффективного решения проблемы мы готовы предоставить вам модель терминальной станции с которой у нас проблемы, для тестов, под расписку. Пожалуйста дайте знать можно ли, это осуществить, и как?

aka » Пн май 21, 2007 11:35 am

Логи получили. Пока не готовы ничего внятного сказать, работаем.

Serge » Пн май 21, 2007 8:56 am

aka писал(а):Логи, сестра, логи!!!
я вам на почту (support@wtware.ru) уже два раза кидал логи ноль реакции, ни ответа ни привета...
дайте почтовый адрес на который прийдет сообщение и вы его прочтете.

aka » Сб май 19, 2007 10:06 am

Логи, сестра, логи!!!

Serge » Пт май 18, 2007 1:11 pm

Здраствуйте!

Абсолютно таже проблема!
Плата в терминальной станции Intel D102GGC2, видеокарта соответственно ATI Radeon Xpress x300 (указанно на сайте производителя). Версия программы WTware PRO v.4.3.30
Хотелось бы оптимальное разрешение экрана 1280x1024, но vesa(x), его не поддерживает, а ati(x) просто напросто не работает(выдает черный экран)

Спасибо заранее за ответ!

aka » Вт апр 18, 2006 5:31 pm

Логи давай на support@wtware.ru , будем думать. Лог получать так: http://wtware.ru/docs/config.html#syslog
Должен работать ati(x).

ATI RADEON XPRESS 300

Daddy » Вт апр 18, 2006 2:58 pm

Собсно не работает никак, кроме как VESA, что в корне не устраивает...

Вернуться к началу